<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thenewinquiry.com/wp/xmlrpc.php">
<title>Eine kleine Paranoia &#8211; The New Inquiry</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The New Inquiry &raquo; Feed" href="https://thenewinquiry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The New Inquiry &raquo; Comments Feed" href="https://thenewinquiry.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenewinquiry.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gridbox-custom-fonts-css' href='https://thenewinquiry.com/app/themes/gridbox/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://thenewinquiry.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tni-core-css' href='https://thenewinquiry.com/app/plugins/tni-core-functionality/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='gridbox-stylesheet-css' href='https://thenewinquiry.com/app/themes/tni/style.css?ver=0.8.9' type='text/css' media='all' />
<style id='gridbox-stylesheet-inline-css' type='text/css'>
.site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css' href='https://thenewinquiry.com/app/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridbox-style-css' href='https://thenewinquiry.com/app/themes/gridbox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tni-style-css' href='https://thenewinquiry.com/app/themes/tni/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A300%2C500%2C700%2C900%7CLibre+Baskerville%3A400%2C400i%2C700&#038;ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thenewinquiry.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenewinquiry.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pys-public-js-extra'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"ajax_enabled":true,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false},"ajax_url":"https:\/\/thenewinquiry.com\/wp\/wp-admin\/admin-ajax.php"};
var pys_events = [{"type":"init","name":"1292354514219229","params":[]},{"type":"track","name":"PageView","params":{"domain":"thenewinquiry.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Eine kleine Paranoia","post_id":84502,"content_category":"Essays & Reviews","domain":"thenewinquiry.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://thenewinquiry.com/app/plugins/pixelyoursite/js/public.js?ver=5.3.4' id='pys-public-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thenewinquiry.com/app/themes/gridbox/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://thenewinquiry.com/app/themes/gridbox/assets/js/sticky-header.js?ver=20170127' id='gridbox-jquery-sticky-header-js'></script>
<link rel="https://api.w.org/" href="https://thenewinquiry.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewinquiry.com/wp-json/wp/v2/posts/84502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewinquiry.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenewinquiry.com/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://thenewinquiry.com/eine-kleine-paranoia/" />
<link rel='shortlink' href='https://thenewinquiry.com/?p=84502' />
<link rel="alternate" type="application/json+oembed" href="https://thenewinquiry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewinquiry.com%2Feine-kleine-paranoia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenewinquiry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewinquiry.com%2Feine-kleine-paranoia%2F&#038;format=xml" />


<meta property="og:type" content="article" />
<meta property="og:title" content="Eine kleine Paranoia" />
<meta property="og:url" content="https://thenewinquiry.com/eine-kleine-paranoia/" />
<meta property="og:description" content="Crisis exposes the limits of paranoia as a defense mechanism" />
<meta property="article:published_time" content="2021-09-13T12:40:10+00:00" />
<meta property="article:modified_time" content="2021-10-07T13:46:01+00:00" />
<meta property="og:site_name" content="The New Inquiry" />
<meta property="og:image" content="https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes.jpg" />
<meta property="og:image:width" content="1221" />
<meta property="og:image:height" content="758" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Crisis exposes the limits of paranoia as a defense mechanism" />
<link rel="icon" href="https://thenewinquiry.com/app/uploads/2017/04/cropped-head-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thenewinquiry.com/app/uploads/2017/04/cropped-head-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thenewinquiry.com/app/uploads/2017/04/cropped-head-180x180.png" />
<meta name="msapplication-TileImage" content="https://thenewinquiry.com/app/uploads/2017/04/cropped-head-270x270.png" />

<script type="text/javascript">
(function($){
    $(window).load(function() {
                        
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('thenewinquiry.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27506973-1', 'auto', {'allowLinker' : true});
  ga('require', 'linker');
  ga('linker:autoLink', ['members.thenewinquiry.com'] );
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-84502 single-format-standard wp-embed-responsive post-layout-four-columns post-layout-columns no-sidebar">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="header-top" class="header-bar-wrap"></div>
<header id="masthead" class="site-header clearfix" role="banner">
<div class="header-main container clearfix">
<button id="main-navigation-toggle" class="main-navigation-toggle"><span class="screen-reader-text">Menu</span></button>
<div id="logo" class="site-branding clearfix">
<p class="site-title"><a href="https://thenewinquiry.com/" rel="home">The New Inquiry</a></p>
<p class="site-description">The New Inquiry is a space for discussion that aspires to enrich cultural and public life by putting all available resources—both digital and material—toward the promotion and exploration of ideas.</p>
</div>
<div class="header-widget">
<div id="latest_tweets_widget-2" class="widget-odd widget-last widget-first widget-1 widget widget_latest_tweets_widget"><h3 class="widget-title"></h3><div class="latest-tweets"><ul><li><p class="tweet-text"><a href="https://thenewinquiry.com/eine-kleine-paranoia/" target="_blank" rel="nofollow">thenewinquiry.com/eine-kleine-&hellip;</a> <a href="https://pic.twitter.com/yN9kMsKQvh" target="_blank" rel="nofollow">pic.twitter.com/yN9kMsKQvh</a></p><p class="tweet-details"><a href="https://twitter.com/newinquiry/status/1446176149357334534" target="_blank"><time datetime="2021-10-07 18:10:37-0400">51 minutes ago</time></a></p></li></ul></div></div> </div>
<nav id="social-navigation" class="social-navigation navigation clearfix" role="navigation">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75283 facebook"><a href="https://www.facebook.com/TheNewInquiry"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75284 twitter"><a href="https://twitter.com/newinquiry/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75285 tumblr"><a href="http://thenewinquiry.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-75314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75314 instagram"><a href="https://www.instagram.com/newinquiry/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75286 feed-2"><a href="/rss"><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
<nav id="mobile-navigation" class="mobile-navigation navigation clearfix" role="navigation">
<div id="menu-mobile" class="menu"><ul id="menu-mobile-items" class="menu-items"><li id="menu-item-75317" class="highlight subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-75317 subscribe"><a href="https://members.thenewinquiry.com">Subscribe</a></li>
</ul></div> </nav>
<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
<ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-75276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75276 essays-reviews"><a href="https://thenewinquiry.com/category/essays-reviews/">Essays &amp; Reviews</a></li>
<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290 75290"><a href="https://thenewinquiry.com/category/features/">Features</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-post_type_archive menu-item-object-blogs menu-item-75280 blogs"><a href="https://thenewinquiry.com/blog/">Blogs</a></li>
<li id="menu-item-80278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80278 audio"><a href="https://thenewinquiry.com/tag/audio/">Audio</a></li>
<li id="menu-item-78905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78905 current-issue-2"><a href="https://thenewinquiry.com/magazine/pandemic/">Current Issue</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-post_type_archive menu-item-object-magazines menu-item-75279 magazines"><a href="https://thenewinquiry.com/magazine/">Past Issues</a></li>
<li id="menu-item-79798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79798 shop"><a href="https://the-new-inquiry-store.myshopify.com/">Shop</a></li>
<li id="menu-item-75316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75316 75316"><a href="https://thenewinquiry.com/about/">About</a></li>
<li id="menu-item-75281" class="menu-search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-75281 search"><a href="#">Search</a></li>
<li id="menu-item-75292" class="js-login menu-item menu-item-type-custom menu-item-object-custom menu-item-75292 login"><a href="#">Login</a></li>
<li id="menu-item-75282" class="highlight subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-75282 subscribe-for-3"><a target="_blank" rel="noopener" href="https://members.thenewinquiry.com">Subscribe for $2</a></li>
</ul> </nav>
<div class="top-search collapsed" aria-expanded="false">
<form role="search" method="get" class="search-form" action="https://thenewinquiry.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
<span class="screen-reader-text">Search</span>
</button>
</form>
</div>
</div>
</header>
<div id="content" class="site-content container clearfix">
<section id="primary" class="content-single content-area">
<main id="main" class="site-main" role="main">
<article id="post-84502" class="post-84502 post type-post status-publish format-standard has-post-thumbnail hentry category-essays-reviews">
<header class="entry-header">
<div class="entry-meta">
<span class="meta-category"> <a href="https://thenewinquiry.com/category/essays-reviews/" rel="category tag">Essays &amp; Reviews</a></span> </div>
<h1 class="entry-title">Eine kleine Paranoia</h1>
<h2 class="entry-subhead">
Crisis exposes the limits of paranoia as a defense mechanism </h2>
<div class="entry-meta"><span class="meta-author"> <span class="author vcard">By <a href="https://thenewinquiry.com/author/mary-borkowski/" title="Posts by Mary Elizabeth Borkowski" class="author url fn" rel="author">Mary Elizabeth Borkowski</a></span></span><span class="meta-date"><a href="https://thenewinquiry.com/eine-kleine-paranoia/" title="8:40 am" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-13T08:40:10-04:00">September 13, 2021</time></a></span></div>
<figure class="single-post-thumbnail"><img width="1221" height="758" src="https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes.jpg 1221w, https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes-800x497.jpg 800w, https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes-1200x745.jpg 1200w, https://thenewinquiry.com/app/uploads/2021/08/paranoia-eyes-768x477.jpg 768w" sizes="(max-width: 1221px) 100vw, 1221px" /></figure>
</header>
<div class="entry-content clearfix">
<p style="text-align: center;"><i>“Disease is from old and nothing about it has changed.<br />
It is we who change, as we learn to recognize what was<br />
formerly imperceptible.”</i> —Jean-Martin Charcot</p>
<p>&nbsp;</p>
<p>
<span class="drop-cap">Daily</span>
life has always created trace resonances ripe for paranoia. Ever since the first sociologists, huddled around Durkheim, pointed out that modern life is pretty fucking alienating, there has been more room to go insane. As we’ve pressed in on each other, so our minds have pressed against us. Within the psychoanalytic framework of the last century, the possibility of paranoia isn’t just endemic to modernity: it’s a part of our psychic composition beginning within the first months of human life. After Sigmund Freud delineated the topographical model (id, ego, superego) of the psyche, psychoanalyst Melanie Klein envisioned a grittier form of child development. Instead of only linear psychosexual stages (oral, anal, phallic), Klein imagined a dynamic process wherein the infant moves between two primary positions: the paranoid/schizoid and the depressive.</p>
<p>Imagine this: you’re trapped in water, but it’s the most comfortable place you’ve ever been. Swimming in amniotic fluid that’s been your home for almost nine months. You doubt nothing, you only swim. It’s almost time for you to exit into the world, where you will learn to breathe outside. The experience coming out of the womb is horrifying; it’s like the gravity change as you descend on a plane. After you are born, you will be held a lot and fed. Hopefully you will not be ignored or fail to thrive.</p>
<p>If you make it past the first month, you will begin to see how the world works, but its contours are largely defined by your immediate caretakers. At any given moment, you could be obliterated (your diaper is full, you are crying, you are hungry) or rescued. You don’t know if the person who comes and goes is trying to annihilate or save you. The pressure of sound is dizzying; that you can control the pitch of your voice is your one superpower. Sometimes you are omnipotent, sometimes it is the caretaker who comes and goes. Whether you are an imagined infant, a real infant, the clinical infant, or the observed infant, you will not remember any of this. It will be washed away by infantile amnesia, the initial trauma of birth, and the forever haunting possibility of separation anxiety.</p>
<p>Welcome to the world, baby.</p>
<p>Klein was often criticized for her imaginative descriptions of infant developmental processes (after all: the baby can’t speak), but the reality is that she spent more time in direct clinical observation with infants and children than any clinician before her (mostly men). <i>The Psychoanalysis of Children</i>, published in 1932, was her groundbreaking contribution to a canon of literature that hitherto avoided theorization of the infant’s complexity. Klein observed psychic positions the baby moves through, but also, crucially, positions one might return to throughout the lifespan. Klein saw persecutory anxiety in the infant as the foundation of psychological development. Writing in 1946, she says, “In early infancy, anxieties characteristic of psychosis arise which drive the ego to develop specific defense mechanisms. In this period the fixation points for all psychotic disorders are to be found.” The potential for psychosis, madness, or insanity, then, is a feature, not a bug, in our machine.</p>
<p>Klein saw psychosis as elemental to the internal world of the infant, and thus, imagined a human psyche that is psychotic at its core. As bleak as this might sound, with Klein’s realism, we have to learn “how to pick out the good bits and do away with the bad ones” (1935). Paranoid positions help us identify the “bad ones” and depressive positions help us recognize ambivalence between the good and bad: how we can move forward into a gray reality. Our first fear remains annihilation, and this fear can apply to all kinds of anxieties throughout our lives. Activist politics, for example, work at this nexus of the paranoid and depressive positions, often springing from the vulnerability of a targeted population seeking some form of reparative justice. What brings individuals together as activists might be propelled by a persecutory reality that only later on will achieve a semblance of depressive (reparative) politics.</p>
<p>Paranoia is a daily experience for many, masked by our pursuit of knowledge, endless theorizing, the technocratic digitization of our lives, and an obsession with perpetual safety. Every article you read on the Internet is likely a paranoid reading, every Google search, social media scroll, Yelp review, a feeble attempt at self-care. The kind of behavior that makes you do a TinEye search of an odd avatar on Zoom is a paranoid stance. Why? Because, in this age of information, there shall be no surprises and no bad news. The dilemma of “no surprises” was taken up by Eve Kosofsky Sedgwick in her essay “Paranoid Reading and Reparative Reading: Or, You’re So Paranoid You Probably Think This Essay is About You.” Sedgwick, in homage to Klein, traces how paranoid reading practices are the rule, not the exception, especially when it comes to scholarship in the humanities, in particular queer and critical theory. She enables us to see the possibility of reparative reading, where instead of saying “I suspect this” or “I hate that,” we can begin to say “I like this” or “I love that.” In the words of Heather Love, “Sedgwick’s work allows her readers to spend time in ‘theory kindergarten.’”</p>
<p>I’m interested in Sedgwick’s delineation of paranoia as a problem of knowledge. To be paranoid is to be obsessed with knowledge and subsumed by it. Paradoxically, information is meant to protect but in fact creates the conditions for insanity. Paranoia is likewise narcissistic in its fears yet global in its thinking. As a strong theory, it seeks to explain everything and transmits its authority through contagion, the perfect viral form. Klein’s formulation of paranoia appeals to the creative and intellectual mind, but also disavows human exceptionalism, reminding us, as Sedgwick does, of “the almost grotesquely unintelligent design of every human psyche.”</p>
<p>Paranoia and psychosis are words often used interchangeably, but I would argue they are different, not because psychosis is more severe, but because paranoia is more fundamental. It is telling that Klein calls the primary position “paranoid/schizoid,” the back slash suggesting an undecidability of its characteristics and repercussions. Today, in general practice, psychotic disorders are almost entirely eclipsed by the schizophrenic label, and the corollary diagnoses of psychotic “features”––depression can have psychotic features, as can bipolar disorder, personality disorders, or more somatoform illnesses. Psychosis is married to the schizoid by a series of imprecise clinical situations, like auditory and visual hallucination, “word salad,” persecutory delusions, paranoia, and thought disorder. I say imprecise because, when in the clinic, it is difficult to know if someone is empirically experiencing these phenomena versus when the description of psychosis is imposed upon them. It is not, for example, a coincidence that certain populations are disproportionately diagnosed with psychosis. Black men are diagnosed with schizophrenia at a higher rate than any other racial or gender demographic. Controlling for all other factors, if a white man and a black man both present with the same symptoms at the same clinic, the black man is more likely to receive a psychotic diagnosis like schizophrenia, and less likely to receive a diagnosis for a mood disorder, like depression or bipolar.</p>
<p>Hannah Black writes fluently, in their essay “Crazy in Love,” about this often necessary suspicion at the root of black radicalism: “The symbolism and codes of this strand of black radicalism make up an elaborate structure of thought that is partly a mocking parody of academic ‘paranoid readings,’ and partly a serious effort to interpret a world, this world, that appears from the perspective of blackness as formally insane.” Because diagnosis is so culturally entrenched, it is also homogeneous in what it pathologizes, discounting varied or inverted experiences of reality. Accounts like <i>The Spirit Catches You and You Fall Down</i>, which tells the story of a Hmong family in southern California and the tragic medico-scientific fate of their child suffering from epilepsy, point to the layers of misinterpretation at the root of understanding illness, whether physical or mental. I also recall a story from 2014 in which the <i>New York Post</i> sensationalized the experience of a black woman who was taken to Harlem Hospital and admitted against her will due to purportedly delusional behavior, including thinking President Obama followed her on Twitter. Her master treatment plan at the hospital, in addition to doses of forced sedative injections, included the objective: “Patient will verbalize the importance of education for employment and will state that Obama is not following her on Twitter.” In fact, President Obama does follow her on Twitter, in addition to over five hundred thousand other people.</p>
<p>In <i>The Divided Self</i>, anti-psychiatrist R.D. Laing writes about some of the dangerous contradictions we invoke when confidently labeling others as psychotic: &#8220;If we look at [the patient’s] actions as ‘signs’ of a ‘disease’, we are already imposing our categories of thought on to the patient, in a manner analogous to the way we may regard him as treating us […] It is possible to have a thorough knowledge of what has been discovered about the hereditary or familial incidence of manic-depressive psychosis or schizophrenia […] without being able to understand one single schizophrenic. Such data are all ways of <i>not</i> understanding him.” While Laing questions the nature of psychotic labels in an insane world, Klein embraces them. Like Laing, I favor an anti-psychiatric approach, which seems anachronistic in an era when psychiatry stands in for all mental health treatment and promises cure primarily through pharmacology. Ambitiously, or maniacally, I want us all to own our paranoid natures, and admit perhaps that we are obsessed with information as an ill-advised path to psychic serenity. There must emerge ways to acknowledge non-normative thinking without ostracizing or hospitalizing one another, and usually this involves communication and community. We have seen the system break down on the pandemic clock and the results are terrifying. Somewhere between the precarity of eviction moratoriums and the GoFundMe fundraising that covers healthcare costs, there lies the germ for future models of community organizing and collective financial restructuring. What is now abundantly clear: the state cares more about the bottom line than our collective livelihood, police are agents of violence not safety, not every conflict is abuse, and there need to exist first responder models that don&#8217;t rely on violence or institutionalization. To be able to voice, “I think my neighbor wants to kill me,” without having your loved ones worry about you or label you “crazy,” involves curiosity and care on the part of each other. What information does this thought contain before it’s dismissed? What function does the thought serve? What is the persistent worry that becomes a cloying paranoia? Usually, speaking about the thought diffuses its power, which is the golden rule of psychoanalysis in the clinic: free association, say anything on your mind.</p>
<p>But the logic of consumerism extends to our psychic space. Because our thoughts are perhaps mundane, obsessive, or non-existent, we think that the solution is to fill our minds up with new information. The meme of endlessly scrolling versus meditating comes to mind. Even our methods of treating mental illness in 2021 reflect our obsession with information, often the sanitized product of evidence-based practice. More often than not, a therapist you find on <i>Psychology Today</i>’s website will practice some form of cognitive-behavioral therapy (CBT). CBT is a short-term therapy that provides informational frameworks to change your thinking. You will be given handouts and often assigned homework like you’re in school, then indoctrinated by the famed CBT triangle, where each of the three sides denotes thoughts, behavior, or feelings. See, <i>they are all connected</i>, your therapist will say. Usually the patient is underwhelmed, as they should be. These kinds of therapies are often approved by insurance for 8-12 weeks. In 8-12 weeks you should learn that your thoughts are the cause of your suffering and you can change them. CBT practices a logic of substitution instead of transformation. CBT also inculcates the myth of the individual’s supremacy that is so crucial to global capitalism. If you just work hard enough, and fill out those worksheets perfectly, you will begin to tolerate the intolerable conditions of your reality! Our world is based on logic and accumulation and somehow it is not surprising that our popular models for mental health perpetuate these crucial myths. Instead of envisioning mental health as a process of continual renewal, entrenched in the psychopathology of everyday life, it is treated with the insignificance of a workplace in-service training.</p>
<p>Wherefore the insane society that Laing speaks of? Well, it’s hard to imagine more sputtering incompetence than has been on display in the last year, between the end of the Trump administration, the start of Biden’s anticlimactic victory, and the global COVID-19 pandemic. The number of people who have died from the virus is unprecedented, not just in the U.S. but globally. Now, vaccination patent wars drive a highly visible wedge between the already inequitable divisions of the global North and South. Many, beyond outliers, have turned to some level of conspiratorially grounded theorizing about why all of this is happening. COVID was created in a lab, it’s an exported biological form of warfare, it’s a plan to get us all chipped and in our places. Conspiracy demands that phenomena of outsize proportions have equally outsize and powerful origins. But, as activist scholar Cindy Patton asks regarding such conspiracy theories, “I just have trouble getting interested in that [kind of thinking] … Supposing we were ever so sure of all those things––what would we know then that we don’t already know?” Paranoia is no longer paranoia when it becomes justified. State violence continues to sanction the killing of Black and other people of color. Waves of protest last summer highlighted the urgency of these divisions, between a public that demands Black Lives Matter to a middle class and politico who don’t. The clash between real forms of surveillance and those we imagine heighten our paranoia, as it seethes latent and then manifest below the surface. None of these versions of paranoia that have multiplied and proliferated are created equally.</p>
<p>Years ago, when I experienced acute paranoia for the first time, the kind of anxiety Sedgwick describes as “endogenous primary dread,” I found virtually no literature about this experience. Of course, I wanted to understand post facto what had happened to me so that it would never happen again. No more subway rides where I could hear what everyone was saying, all critical of me. No more staying awake all night watching the bodega lights flicker for fear an intruder might claw through my ceiling. I wanted no more surprises, and certainly no bad ones, when it came to my mental health or experience of the world. Of course this isn’t possible. But I still wanted some kind of curative. Perhaps the best answers can be found through a psychoanalytic stance, towards oneself and others; a stance in which knowledge is not a cure, it’s a symptom.</p>
<p>In psychoanalysis, you are alone with your thoughts and a witness to them. There is no orthodoxy about what and where your thoughts should go, and certainly no model for what replaces them. In this way, psychoanalysis is more human than any behavioral systems meted out by insurance companies. Most importantly, analysis does not locate the problems of the individual only in the individual.</p>
<p>I am interested in a psychoanalysis that is liberated from both the clinic and the academy.</p>
<p>In the last 120 years, psychoanalysis has faltered as a men’s club, intensifying the atrocities of misogyny and racism through institutionalizing these pathologies, and operating as a bourgeois mode of mental hygiene for only the elite. It is a relief to read that Freud himself envisioned a project of free clinics for the people, an idea lost to history, still so foreign as to seem inscribed outside the norms that exist today. In Freud’s articulation of a “common unhappiness” we can all share, he does not envision a world where we turn a blind eye to atrocities and frustrations because it is “unhealthy” or “negative.” Psychoanalysis doesn’t ask you to pretend not to be paranoid, when so much in your reality edges you towards that experience. Rather, if you’re paranoid, speak. I want to hear. And after the frenzied fear of the knowledge-gathering position ends, and we switch into our reparative mode, what do we do? Hopefully, a successful working through; a working through that can acknowledge the trauma, depression, and psychosis that brought us here.</p>
<p>It’s 2021, do you know what position your infant is in? Are we living in a pandemic of paranoia, or is it simply the phenomenon of being birthed with a psyche to begin with, and of having to negotiate the vicissitudes of this world mentally, always slipping and sliding back and forth between the on and off button, between the paranoid/schizoid and the depressive point of possible reparation, a progression. It is continually important to acknowledge the ways in which we might lose all or part of our minds. The recent movements back and forth positionally and psychically have led us into a basic agitation, and one world might very much feel like it is ending. That’s why it’s exciting to try and remember this next birth, to cling to it, to not let it go too far astray, so that we may know its dreads, its anxieties, but also its chances for profound reparations.</p>
</div>
<footer class="entry-footer">
<div class="content-footer-widget">
<div id="text-2" class="widget-odd widget-last widget-first widget-1 article-widget"> <div class="textwidget"><div class="single-subscribe-widget">
<figure>
<img src="https://thenewinquiry.com/app/uploads/2021/09/75-pandemic.jpg">
<img src="/app/themes/tni/images/starburst.png" class="starburst">
</figure>
<form action="https://members.thenewinquiry.com/subscribe" method="POST">
<h1>Subscribe <span>$2 per month</span></h1>
<label for="email">Enter Your Email</label>
<input type="email" name="email" placeholder="Email" />
<input type="submit" value="Continue" />
</form>
</div></div>
</div> </div>
</footer>
</article>
<div id="comments" class="comments-area">
</div>
</main>
</section>
</div>
<div id="footer" class="footer-wrap">
<footer id="colophon" class="site-footer container clearfix" role="contentinfo">
<div class="footer-content">
<div id="footer-text" class="site-info">
<div id="text-7" class="widget-odd widget-last widget-first widget-1 copyright"> <div class="textwidget"><a href="/donate/">The New Inquiry is a 501(c)3 organization.</a></div>
</div> </div>
<div class="footer-menus">
<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-75306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75306 75306"><a href="https://thenewinquiry.com/contact-us/">Contact</a></li>
<li id="menu-item-75318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75318 submit"><a href="https://thenewinquiry.com/submit-to-tni/">Submit</a></li>
<li id="menu-item-75396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75396 donate"><a href="https://thenewinquiry.com/donate/">Donate</a></li>
<li id="menu-item-75305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305 75305"><a href="https://thenewinquiry.com/about/">About</a></li>
<li id="menu-item-75319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75319 subscribe-2"><a href="https://members.thenewinquiry.com">Subscribe</a></li>
<li id="menu-item-75320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75320 browse-the-archive"><a href="https://thenewinquiry.com/category/essays-reviews/">Browse the Archive</a></li>
<li id="menu-item-75321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75321 75321"><a href="https://thenewinquiry.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-75322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75322 75322"><a href="https://thenewinquiry.com/category/news/">News</a></li>
</ul>
<nav id="social-navigation" class="social-navigation navigation clearfix" role="navigation">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75283 facebook"><a href="https://www.facebook.com/TheNewInquiry"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75284 twitter"><a href="https://twitter.com/newinquiry/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75285 tumblr"><a href="http://thenewinquiry.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75314 instagram"><a href="https://www.instagram.com/newinquiry/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75286 feed-2"><a href="/rss"><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
<div id="mc4wp_form_widget-4" class="widget-odd widget-last widget-first widget-1 widget widget_mc4wp_form_widget"><h3 class="widget-title">Subscribe to Newsletter</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-75293" method="post" data-id="75293" data-name=""><div class="mc4wp-form-fields"><label class="screen-reader-text">Email</label>
<input type="email" name="EMAIL" placeholder="Your Email" class="newsletter-email" required />
<input type="submit" value="Sign up" class="newsletter-button submit-button" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1633633612" /><input type="hidden" name="_mc4wp_form_id" value="75293" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div> </div>
<img class="footer-head" src="https://thenewinquiry.com/app/themes/tni/images/head.png" />
</footer>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1292354514219229&ev=PageView&noscript=1&cd[domain]=thenewinquiry.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1292354514219229&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Eine+kleine+Paranoia&cd[post_id]=84502&cd[content_category]=Essays+%26+Reviews&cd[domain]=thenewinquiry.com' alt='facebook_pixel'></noscript>
<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>
<script type='text/javascript' id='tni-core-authentication-js-extra'>
/* <![CDATA[ */
var jsAuthorization = {"baseURL":"https:\/\/members.thenewinquiry.com","nonce":"89a1d46ff4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenewinquiry.com/app/plugins/tni-core-functionality/assets/js/auth.js?ver=l.3.3' id='tni-core-authentication-js'></script>
<script type='text/javascript' src='https://thenewinquiry.com/app/themes/tni/js/app.js' id='tni-scripts-js'></script>
<script type='text/javascript' src='https://thenewinquiry.com/wp/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenewinquiry.com/app/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6' id='mc4wp-forms-api-js'></script>
</body>
</html>
